Hier klappt noch Einiges nicht... Baustelle!

Antworten
Benutzeravatar
Jeannette-Anna Hollmann
Administratorin
Beiträge: 536
Registriert: Mi 3. Jan 2018, 11:42

Hier klappt noch Einiges nicht... Baustelle!

Beitrag von Jeannette-Anna Hollmann » Fr 5. Jan 2018, 06:14

Es wird immer mal wieder vorkommen, dass hier Einiges nicht klappt, da meine Domain von einem IT-Experten verwaltet wird, der auch nicht unbedingt was dafür kann.

So kann ich derzeit weder styles hochladen, noch Bilder und Fotos einstellen...

Ich probiers gerade mal, obs hier in den Beiträgen wenigstens mit den Bilder klappt...

Bild


Benutzeravatar
Jeannette-Anna Hollmann
Administratorin
Beiträge: 536
Registriert: Mi 3. Jan 2018, 11:42

Re: Hier klappt noch Einiges nicht... Baustelle!

Beitrag von Jeannette-Anna Hollmann » Fr 5. Jan 2018, 06:16

Es liegt wohl an den fehlenden bbcodes und einigen phpbb-Einstellungsmöglichkeiten, die ich noch nicht programmiert habe... :roll: :arrow:

Benutzeravatar
Jeannette-Anna Hollmann
Administratorin
Beiträge: 536
Registriert: Mi 3. Jan 2018, 11:42

Re: Hier klappt noch Einiges nicht... Baustelle!

Beitrag von Jeannette-Anna Hollmann » Mi 10. Jan 2018, 04:51

Ich mache mit der Technik erst weiter, wenn ich phpbb 3.2.2 installiert bekommen habe. Vorher müsst ihr ohne grössere Gestaltungsarbeit hier klarkommen, ich auch! :lol: :lol: :lol:

Benutzeravatar
Jeannette-Anna Hollmann
Administratorin
Beiträge: 536
Registriert: Mi 3. Jan 2018, 11:42

Re: Hier klappt noch Einiges nicht... Baustelle!

Beitrag von Jeannette-Anna Hollmann » So 14. Jan 2018, 01:37

Ich habs:

http://www.faz.net/aktuell/feuilleton/a ... 78825.html


Bundesamt im Chip-Desaster : Nur Sprechblasen von den IT-Rettern

Von Constanze Kurz
-Aktualisiert am 08.01.2018-12:47

:lol: :lol: :lol:


Antworten